<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২ | Savarnews 24</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://savarnews24.com/xmlrpc.php">
<meta property="og:image" content="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="স্টাফ রিপোর্টার  :  ঢাকার সাভারের আশুলিয়ায় এক ব্যবসায়ীর বাড়িতে ডাকাতির ঘটনা ঘটেছে। ডাকাতরা সকলকে জিম্মি করে নগদ টাকা ও স্বর্ণালংকারসহ মূল্যমান মালামাল লুটে নিয়েছে। ডাকাতদের হামলায় ব্যবসায়ী ও তার স্ত্র"/>
<meta property="og:url" content="http://savarnews24.com/news/12342"/>
<meta property="og:site_name" content="Savarnews 24"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" />
<link rel="apple-touch-icon" href="http://savarnews24.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://savarnews24.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://savarnews24.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://savarnews24.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Savarnews 24 &raquo; Feed" href="http://savarnews24.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Savarnews 24 &raquo; Comments Feed" href="http://savarnews24.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Savarnews 24 &raquo; আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২ Comments Feed" href="http://savarnews24.com/news/12342/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/savarnews24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://savarnews24.com/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://savarnews24.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://savarnews24.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://savarnews24.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://savarnews24.com/wp-content/themes/goodnews5/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://savarnews24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://savarnews24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://savarnews24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://savarnews24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://savarnews24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='সাভারে পৃথক ঘটনায় নবজাতক ও শিশুর মৃত্যুর অভিযোগ, তদন্ত কমিটি গঠন' href='http://savarnews24.com/news/12339' />
<link rel='next' title='সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’' href='http://savarnews24.com/news/12346' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://savarnews24.com/news/12342" />
<link rel='shortlink' href='http://savarnews24.com/?p=12342' />
<link rel="alternate" type="application/json+oembed" href="http://savarnews24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsavarnews24.com%2Fnews%2F12342" />
<link rel="alternate" type="text/xml+oembed" href="http://savarnews24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsavarnews24.com%2Fnews%2F12342&#038;format=xml" />
<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.f545654f-bf23-4c9c-92d1-b6b076ba410f","doNotCopy":true,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.6";</script>
<style type="text/css" title="dynamic-css" class="options-output">{color:transparent;}.top_banner{background-color:transparent;}.top_banner a.tob_banner_close{color:#efc564;}body{line-height:30px;color:#000000;font-size:18px;}.news-ticker li a, .news-ticker li{color:#0006cc;}{color:#185600;}.current_time{background-color:#185600;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 120px;
height: 120px;
}
::selection {
background:#000000;
}
::-moz-selection {
background:#000000;
}
/* Category background */
.home .mom-post-meta .entry-date, .home .mom-post-meta .comment_number{ display: none; }
.mtphr-dnt-inline-title {
    float: left;
    padding-right: 0px;
}</style>
    </head>
    <body class="post-template-default single single-post postid-12342 single-format-standard both-sidebars-all both-sidebars singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true smooth_scroll_enable open_images_in_lightbox disable_lightbox_in_wp_gallery" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
Friday, March 10th, 2017</div>
        <div class="top-left-content">
                 			     <ul id="menu-top" class="top-nav mom_visibility_desktop"><li id="menu-item-11759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11759"><a href="http://savarnews24.com">Home</a></li>
<li id="menu-item-9844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9844"><a href="http://savarnews24.com/contact-us">Contact us</a></li>
<li id="menu-item-9845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9845"><a href="http://savarnews24.com/about-us">About us</a></li>
<li id="menu-item-10559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10559"><a href="http://savarnews24.com/news/category/photogallery">Photo Gallery</a></li>
<li id="menu-item-11764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11764"><a href="http://savarnews24.com/news/category/classifieds">Classifieds</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11759"><a href="http://savarnews24.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9844"><a href="http://savarnews24.com/contact-us">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9845"><a href="http://savarnews24.com/about-us">About us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10559"><a href="http://savarnews24.com/news/category/photogallery">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11764"><a href="http://savarnews24.com/news/category/classifieds">Classifieds</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/savarnews24"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/savarnews24"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+SavarNews24com/post" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://savarnews24.com/feed"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://savarnews24.com">
		                                                    <img src="http://savarnews24.com/wp-content/uploads/2016/07/logo-new.png" alt="Savarnews 24" width="355" height="60" />
                                                                                               <img class="mom_retina_logo" src="http://savarnews24.com/wp-content/uploads/2016/07/logo-new.png" width="355" height="60" alt="Savarnews 24" />
                                                		                    </a>

					
                    </div>
                    <div class="header-right header-right_custom-content" style="margin-top:20px"><!-- G&R_468x60 -->
<script id="GNR36940">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:8958,slot:36940});
</script>
<!-- End of G&R_468x60 --></div>
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-11760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://savarnews24.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">প্রচ্ছদ</span></a></li>
<li id="menu-item-9971" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/bangladesh">বাংলাদেশ</a></li>
<li id="menu-item-9980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>স্থানীয় সংবাদ</a>
<ul class="sub-menu ">
	<li id="menu-item-9975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://savarnews24.com/news/category/savar">সাভার</a></li>
	<li id="menu-item-9968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://savarnews24.com/news/category/ashulia">আশুলিয়া</a></li>
	<li id="menu-item-9969" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://savarnews24.com/news/category/dhamrai">ধামরাই</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10321" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/education">শিক্ষাঙ্গন</a></li>
<li id="menu-item-9967" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/international">আর্ন্তজাতিক</a></li>
<li id="menu-item-9930" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/sport">স্পোর্টস</a></li>
<li id="menu-item-9933" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/lifestyle">লাইফস্টাইল</a></li>
<li id="menu-item-9936" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/specialnews">স্পেশাল নিউজ</a></li>
<li id="menu-item-9978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/health">চিকিৎসা</a></li>
<li id="menu-item-10320" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/media">মিডিয়া</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-11760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://savarnews24.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">প্রচ্ছদ</span></a></li>
<li id="menu-item-9971" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/bangladesh">বাংলাদেশ</a></li>
<li id="menu-item-9980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>স্থানীয় সংবাদ</a>
<ul class="sub-menu ">
	<li id="menu-item-9975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://savarnews24.com/news/category/savar">সাভার</a></li>
	<li id="menu-item-9968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://savarnews24.com/news/category/ashulia">আশুলিয়া</a></li>
	<li id="menu-item-9969" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://savarnews24.com/news/category/dhamrai">ধামরাই</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10321" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/education">শিক্ষাঙ্গন</a></li>
<li id="menu-item-9967" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/international">আর্ন্তজাতিক</a></li>
<li id="menu-item-9930" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/sport">স্পোর্টস</a></li>
<li id="menu-item-9933" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/lifestyle">লাইফস্টাইল</a></li>
<li id="menu-item-9936" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/specialnews">স্পেশাল নিউজ</a></li>
<li id="menu-item-9978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/health">চিকিৎসা</a></li>
<li id="menu-item-10320" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://savarnews24.com/news/category/media">মিডিয়া</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://savarnews24.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://savarnews24.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div style="height:20px;"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>সর্বশেষ সংবাদ</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" alt=""><a href="http://savarnews24.com/news/12346">সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’</a></li>
            <li><img src="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" alt=""><a href="http://savarnews24.com/news/12342">আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২</a></li>
            <li><img src="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" alt=""><a href="http://savarnews24.com/news/12339">সাভারে পৃথক ঘটনায় নবজাতক ও শিশুর মৃত্যুর অভিযোগ, তদন্ত কমিটি গঠন</a></li>
            <li><img src="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" alt=""><a href="http://savarnews24.com/news/12337">সাভার জেনারেল হসপিটালে অবহেলায় নবজাতকের মৃত্যুর অভিযোগ</a></li>
            <li><img src="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" alt=""><a href="http://savarnews24.com/news/12334">নানা আয়োজনে সাভার সিআরপিতে উন্মুক্ত দিবস পালিত</a></li>
            <li><img src="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" alt=""><a href="http://savarnews24.com/news/12331">সৌদি রাজা ইন্দোনেশিয়া সফরসঙ্গী ১০০০ জন, সামগ্রী ৪৬০ টন!</a></li>
            <li><img src="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" alt=""><a href="http://savarnews24.com/news/12328">গাবতলীতে সংঘর্ষের ঘটনায় ৩ মামলা</a></li>
            <li><img src="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" alt=""><a href="http://savarnews24.com/news/12325">নাটোরে স্ত্রী হত্যার দায়ে স্বামীর মৃত্যুদণ্ড</a></li>
            <li><img src="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" alt=""><a href="http://savarnews24.com/news/12322">তামিমের সেঞ্চুরিতে দুরন্ত বাংলাদেশ</a></li>
            <li><img src="http://savarnews24.com/wp-content/uploads/2016/07/favicon.png" alt=""><a href="http://savarnews24.com/news/12320">আশুলিয়ায় অগ্নিকান্ডে ৮ ঘর পুড়ে ভস্মিভূত</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://savarnews24.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://savarnews24.com/news/category/ashulia" title="আশুলিয়া"><span itemprop="title">আশুলিয়া</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-12342 post type-post status-publish format-standard has-post-thumbnail category-ashulia category-lednews"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1-300x164.jpg">
    <meta itemprop="width" content="660">
    <meta itemprop="height" content="330">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://savarnews24.com/news/12342"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://savarnews24.com/wp-content/uploads/2016/07/logo-new.png">
      <meta itemprop="width" content="355">
      <meta itemprop="height" content="60">
    </div>
        <meta itemprop="name" content="Savarnews 24">
  </div>
  <meta itemprop="datePublished" content="2017-03-07T17:39:13+00:00"/>
  <meta itemprop="dateModified" content="2017-03-07T17:39:13+00:00"/>


                                   														<div class="feature-img">
								<img src="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" alt="আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-03-07T17:39:13+00:00" class="updated">March 07, 2017</time></span><span>In: <a href="http://savarnews24.com/news/category/ashulia" title="View all posts in আশুলিয়া">আশুলিয়া</a>, <a href="http://savarnews24.com/news/category/lednews" title="View all posts in লীড নিউজ">লীড নিউজ</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২&body=আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২ http://savarnews24.com/news/12342" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><strong>স্টাফ রিপোর্টার  :</strong>  ঢাকার সাভারের আশুলিয়ায় এক ব্যবসায়ীর বাড়িতে ডাকাতির ঘটনা ঘটেছে। ডাকাতরা সকলকে জিম্মি করে নগদ টাকা ও স্বর্ণালংকারসহ মূল্যমান মালামাল লুটে নিয়েছে। ডাকাতদের হামলায় ব্যবসায়ী ও তার স্ত্রী আহত।</p>
<p>সোমবার দিবাগত গভীর রাতে আশুলিয়ার পশ্চিম টঙ্গাবাড়ি এলাকায় ব্যবসায়ী বাবুল হোসেনের বাড়িতে এই ডাকাতির ঘটনা ঘটে।</p>
<p>ডাকাতের হামলায় আহত বাবুল হোসেন ও তার স্ত্রী রায়মা বেগমকে সাভার এনাম মেডিকেল কলেজ হাসপাতালে ভর্তি করা হয়েছে।</p>
<p>বাবুল হোসেনের ছেলে মো: রাসেল জানায়, ১০-১৫ জনের এক দল ডাকাত তাদের বাসার কলাপসিপল গেটের তালা ভেঙ্গে বাসার ভিতরে প্রবেশ করে। পরে ডাকাতরা বাসার সবাইকে অস্ত্রের মুখে জিম্মি করে নগদ তিন লাখ টাকা ও আড়াই ভরি স্বর্ণলংকার ও মুল্যমান কিছু জিনিসপত্র লুটে নেয়।</p>
<p>তখন ডাকাতদের বাধা দিলে বাবা বাবুল হোসেন এবং মা রায়মা বেগমকে গুরুতর আহত করে পালিয়ে যায়।</p>
<p>আশুলিয়া থানার অফিসার ইনচার্জ (ওসি) মহসিনুল কাদির ঘটনার সত্যতা স্বীকার করে বলেন, ঘটনাটি ডাকাতি নাকি দস্যুতা তা তদন্ত করে দেখা হচ্ছে।</p>
<p class="no-break"><span class='st_facebook_vcount' st_title='আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২' st_url='http://savarnews24.com/news/12342'></span><span st_username='savarnews24' class='st_twitter_vcount' st_title='আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২' st_url='http://savarnews24.com/news/12342'></span><span class='st_linkedin_vcount' st_title='আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২' st_url='http://savarnews24.com/news/12342'></span><span class='st_googleplus_vcount' st_title='আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২' st_url='http://savarnews24.com/news/12342'></span><span class='st_fblike_vcount' st_title='আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২' st_url='http://savarnews24.com/news/12342'></span><span st_title='আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২' st_url='http://savarnews24.com/news/12342' class='st_google_translate_vcount'></span><span st_title='আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২' st_url='http://savarnews24.com/news/12342' class='st_sharethis_vcount'></span></p><div class="fb-comments" data-href="http://savarnews24.com/news/12342" data-width="100%" data-numposts="5" data-colorscheme="light" data-numposts="5" data-order-by="social"></div>          
</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://savarnews24.com/news/12339"><img src="http://savarnews24.com/wp-content/uploads/2017/03/Ashulia-Wrong-Treatment-Pic-90x60.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2017/03/Ashulia-Wrong-Treatment-Pic-180x120.jpg" alt="আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://savarnews24.com/news/12339" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://savarnews24.com/news/12339">সাভারে পৃথক ঘটনায় নবজাতক ও শিশুর মৃত্যুর অভিযোগ, তদন্ত কমিটি গঠন</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://savarnews24.com/news/12346"><img src="http://savarnews24.com/wp-content/uploads/2016/08/fire-90x60.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/08/fire-180x120.jpg" alt="আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://savarnews24.com/news/12346" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://savarnews24.com/news/12346">সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://savarnews24.com/news/12346"><img src="http://savarnews24.com/wp-content/uploads/2016/08/fire-190x122.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/08/fire-610x347.jpg" alt="সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’"></a>
			                        <h4><a itemprop="name" href="http://savarnews24.com/news/12346">সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-07T20:11:42+00:00">March 07, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://savarnews24.com/news/12339"><img src="http://savarnews24.com/wp-content/uploads/2017/03/Ashulia-Wrong-Treatment-Pic-190x122.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2017/03/Ashulia-Wrong-Treatment-Pic-610x319.jpg" alt="সাভারে পৃথক ঘটনায় নবজাতক ও শিশুর মৃত্যুর অভিযোগ, তদন্ত কমিটি গঠন"></a>
			                        <h4><a itemprop="name" href="http://savarnews24.com/news/12339">সাভারে পৃথক ঘটনায় নবজাতক ও শিশুর মৃত্যুর অভিযোগ, তদন্ত কমিটি গঠন</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-05T19:00:18+00:00">March 05, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://savarnews24.com/news/12337"><img src="http://savarnews24.com/wp-content/uploads/2016/07/savar-map-1.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/savar-map-1.jpg" alt="সাভার জেনারেল হসপিটালে অবহেলায় নবজাতকের মৃত্যুর অভিযোগ"></a>
			                        <h4><a itemprop="name" href="http://savarnews24.com/news/12337">সাভার জেনারেল হসপিটালে অবহেলায় নবজাতকের মৃত্যুর অভিযোগ</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-04T00:46:09+00:00">March 04, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://savarnews24.com/news/12334"><img src="http://savarnews24.com/wp-content/uploads/2017/03/savar-crp-pic-3-190x122.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2017/03/savar-crp-pic-3-610x345.jpg" alt="নানা আয়োজনে সাভার সিআরপিতে উন্মুক্ত দিবস পালিত"></a>
			                        <h4><a itemprop="name" href="http://savarnews24.com/news/12334">নানা আয়োজনে সাভার সিআরপিতে উন্মুক্ত দিবস পালিত</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-04T00:42:21+00:00">March 04, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://savarnews24.com/news/12331"><img src="http://savarnews24.com/wp-content/uploads/2017/03/salman-bin-abdul-aziz-al-sa-190x122.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2017/03/salman-bin-abdul-aziz-al-sa-610x350.jpg" alt="সৌদি রাজা ইন্দোনেশিয়া সফরসঙ্গী ১০০০ জন, সামগ্রী ৪৬০ টন!"></a>
			                        <h4><a itemprop="name" href="http://savarnews24.com/news/12331">সৌদি রাজা ইন্দোনেশিয়া সফরসঙ্গী ১০০০ জন, সামগ্রী ৪৬০ টন!</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-02T18:23:44+00:00">March 02, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://savarnews24.com/news/12320"><img src="http://savarnews24.com/wp-content/uploads/2016/08/fire-1-190x122.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/08/fire-1-610x342.jpg" alt="আশুলিয়ায় অগ্নিকান্ডে ৮ ঘর পুড়ে ভস্মিভূত"></a>
			                        <h4><a itemprop="name" href="http://savarnews24.com/news/12320">আশুলিয়ায় অগ্নিকান্ডে ৮ ঘর পুড়ে ভস্মিভূত</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-02T16:00:55+00:00">March 02, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://savarnews24.com/news/12315"><img src="http://savarnews24.com/wp-content/uploads/2017/03/bnp-190x122.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2017/03/bnp-610x300.jpg" alt="পরিবহন ধর্মঘটের পেছনে মূল নায়ক নৌমন্ত্রী: বিএনপি"></a>
			                        <h4><a itemprop="name" href="http://savarnews24.com/news/12315">পরিবহন ধর্মঘটের পেছনে মূল নায়ক নৌমন্ত্রী: বিএনপি</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-01T18:13:19+00:00">March 01, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://savarnews24.com/news/12306"><img src="http://savarnews24.com/wp-content/uploads/2017/03/ham-190x122.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2017/03/ham-610x377.jpg" alt="ধর্মঘটে ভোগান্তি, গাবতলীতে সংঘর্ষ"></a>
			                        <h4><a itemprop="name" href="http://savarnews24.com/news/12306">ধর্মঘটে ভোগান্তি, গাবতলীতে সংঘর্ষ</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-01T17:49:16+00:00">March 01, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://savarnews24.com/news/12313"><img src="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" alt="আশুলিয়ায় ইয়াবা ও নারীসহ যুবলীগ নেতা আটক"></a>
			                        <h4><a itemprop="name" href="http://savarnews24.com/news/12313">আশুলিয়ায় ইয়াবা ও নারীসহ যুবলীগ নেতা আটক</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-28T17:54:59+00:00">February 28, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head" ><h3 class="widget-title" style="color:#ff0000;"><span >সর্বাধিক পঠিত খবর</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://savarnews24.com/news/12346"><img src="http://savarnews24.com/wp-content/uploads/2016/08/fire-90x60.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/08/fire-90x60.jpg" alt="সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://savarnews24.com/news/12346"><img src="http://savarnews24.com/wp-content/uploads/2016/08/fire-180x120.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/08/fire-180x120.jpg" alt="সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://savarnews24.com/news/12346">সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-07T20:11:42+00:00" class="entry-date">March 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://savarnews24.com/news/9891"><img src="http://savarnews24.com/wp-content/uploads/2016/07/jjs.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/jjs.jpg" alt="নিহত হওয়ার আগে ছবি তুলেছিল কল্যাণপুরের জঙ্গিরা" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://savarnews24.com/news/9891"><img src="http://savarnews24.com/wp-content/uploads/2016/07/jjs.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/jjs.jpg" alt="নিহত হওয়ার আগে ছবি তুলেছিল কল্যাণপুরের জঙ্গিরা" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://savarnews24.com/news/9891">নিহত হওয়ার আগে ছবি তুলেছিল কল্যাণপুরের জঙ্গিরা</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-07-28T19:56:13+00:00" class="entry-date">July 28, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://savarnews24.com/news/9894"><img src="http://savarnews24.com/wp-content/uploads/2016/07/hatur.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/hatur.jpg" alt="আগামী সপ্তাহেই ফিরছেন হাথুরুসিংহে" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://savarnews24.com/news/9894"><img src="http://savarnews24.com/wp-content/uploads/2016/07/hatur.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/hatur.jpg" alt="আগামী সপ্তাহেই ফিরছেন হাথুরুসিংহে" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://savarnews24.com/news/9894">আগামী সপ্তাহেই ফিরছেন হাথুরুসিংহে</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-07-28T20:19:11+00:00" class="entry-date">July 28, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://savarnews24.com/news/9900"><img src="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" alt="আন্তর্জাতিক ষড়যন্ত্রের কারণেই বাংলাদেশের ঔষধ শিল্পের বিকাশ বাঁধাগ্রস্ত হচ্ছে- স্বাস্থ্য মন্ত্রী" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://savarnews24.com/news/9900"><img src="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" alt="আন্তর্জাতিক ষড়যন্ত্রের কারণেই বাংলাদেশের ঔষধ শিল্পের বিকাশ বাঁধাগ্রস্ত হচ্ছে- স্বাস্থ্য মন্ত্রী" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://savarnews24.com/news/9900">আন্তর্জাতিক ষড়যন্ত্রের কারণেই বাংলাদেশের ঔষধ শিল্পের বিকাশ বাঁধাগ্রস্ত হচ্ছে- স্বাস্থ্য মন্ত্রী</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-07-29T05:38:25+00:00" class="entry-date">July 29, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_rss"><div class="widget-head" style="background:#0000FF;"><h3 class="widget-title" style="color:#FFFFFF;background:none;"><span style="background:#0000FF;"><a class="rsswidget" href="http://savarnews24.com/?cat=66&#038;feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://savarnews24.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://savarnews24.com/">ক্লাসিফাইডস</a></span></h3></div><ul><li><a class='rsswidget' href='http://savarnews24.com/news/11761'>নিয়োগ বিজ্ঞপ্তি</a><div class="rssSummary"></div></li></ul></div><div class="widget widget_text">			<div class="textwidget"><a href="http://savarnews24.com/contact-us"><img class="aligncenter size-full wp-image-12139" src="http://savarnews24.com/wp-content/uploads/2016/11/biggapon-160x600.png" alt="biggapon-160x600" width="160" height="600" /></a></div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text">			<div class="textwidget"><a href="http://savarnews24.com/news/category/probash"><img class="alignnone size-full wp-image-9983" src="http://savarnews24.com/wp-content/uploads/2016/07/probashi-news.gif" alt="probashi news" width="300" height="72" /></a></div>
		</div><div class="widget momizat-posts"><div class="widget-head" style="background:#0000FF;"><h3 class="widget-title" style="color:#FFFFFF;background:none;"><span style="background:#0000FF;">সর্বশেষ আপডেট</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://savarnews24.com/news/12346"><img src="http://savarnews24.com/wp-content/uploads/2016/08/fire-90x60.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/08/fire-90x60.jpg" alt="সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://savarnews24.com/news/12346"><img src="http://savarnews24.com/wp-content/uploads/2016/08/fire-180x120.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/08/fire-180x120.jpg" alt="সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://savarnews24.com/news/12346">সাভারে দিনদুপুরে গুলি করে ‘দেড় কোটি টাকা লুট’</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-07T20:11:42+00:00" class="entry-date">March 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://savarnews24.com/news/12342"><img src="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" alt="আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://savarnews24.com/news/12342"><img src="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/ashulia-map-1.jpg" alt="আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://savarnews24.com/news/12342">আশুলিয়ায় ব্যবসায়ীর বাড়িতে ডাকাতি, আহত ২</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-07T17:39:13+00:00" class="entry-date">March 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://savarnews24.com/news/12339"><img src="http://savarnews24.com/wp-content/uploads/2017/03/Ashulia-Wrong-Treatment-Pic-90x60.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2017/03/Ashulia-Wrong-Treatment-Pic-90x60.jpg" alt="সাভারে পৃথক ঘটনায় নবজাতক ও শিশুর মৃত্যুর অভিযোগ, তদন্ত কমিটি গঠন" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://savarnews24.com/news/12339"><img src="http://savarnews24.com/wp-content/uploads/2017/03/Ashulia-Wrong-Treatment-Pic-180x120.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2017/03/Ashulia-Wrong-Treatment-Pic-180x120.jpg" alt="সাভারে পৃথক ঘটনায় নবজাতক ও শিশুর মৃত্যুর অভিযোগ, তদন্ত কমিটি গঠন" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://savarnews24.com/news/12339">সাভারে পৃথক ঘটনায় নবজাতক ও শিশুর মৃত্যুর অভিযোগ, তদন্ত কমিটি গঠন</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-05T19:00:18+00:00" class="entry-date">March 05, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://savarnews24.com/news/12337"><img src="http://savarnews24.com/wp-content/uploads/2016/07/savar-map-1.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/savar-map-1.jpg" alt="সাভার জেনারেল হসপিটালে অবহেলায় নবজাতকের মৃত্যুর অভিযোগ" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://savarnews24.com/news/12337"><img src="http://savarnews24.com/wp-content/uploads/2016/07/savar-map-1.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2016/07/savar-map-1.jpg" alt="সাভার জেনারেল হসপিটালে অবহেলায় নবজাতকের মৃত্যুর অভিযোগ" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://savarnews24.com/news/12337">সাভার জেনারেল হসপিটালে অবহেলায় নবজাতকের মৃত্যুর অভিযোগ</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-04T00:46:09+00:00" class="entry-date">March 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://savarnews24.com/news/12334"><img src="http://savarnews24.com/wp-content/uploads/2017/03/savar-crp-pic-3-90x60.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2017/03/savar-crp-pic-3-90x60.jpg" alt="নানা আয়োজনে সাভার সিআরপিতে উন্মুক্ত দিবস পালিত" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://savarnews24.com/news/12334"><img src="http://savarnews24.com/wp-content/uploads/2017/03/savar-crp-pic-3-180x120.jpg" data-hidpi="http://savarnews24.com/wp-content/uploads/2017/03/savar-crp-pic-3-180x120.jpg" alt="নানা আয়োজনে সাভার সিআরপিতে উন্মুক্ত দিবস পালিত" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://savarnews24.com/news/12334">নানা আয়োজনে সাভার সিআরপিতে উন্মুক্ত দিবস পালিত</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-04T00:42:21+00:00" class="entry-date">March 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-facebook">                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/savarnews24&amp;width=265&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:265px; height:300px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget"><a href="http://savarnews24.com/%e0%a6%b8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a8-%e0%a6%ab%e0%a7%8b%e0%a6%a8"><img class="aligncenter size-full wp-image-10176" src="http://savarnews24.com/wp-content/uploads/2016/08/savar-telephone.jpg" alt="savar-telephone" width="300" height="72" /></a></div>
		</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10117" style=" ">
					<a href="#" target=""><img src="http://savarnews24.com/wp-content/uploads/2016/08/cv.png" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget mom_googleplus"><div class="widget-head" ><h3 class="widget-title" style="color:#ff0000;"><span >Google+</span></h3></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
					<div class="g-person" data-width="260" data-href="https://plus.google.com/+SavarNews24com/post" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'en-US';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>
<div class="mgw-cover"></div>
</div>

		</div><div class="widget widget_text"><div class="widget-head" style="background:#7AC3F6;"><h3 class="widget-title" style="color:#FFFFFF;background:none;"><span style="background:#7AC3F6;">টুইটার পেইজ</span></h3></div>			<div class="textwidget">            <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/savarnews24" data-widget-id="319759647164743680">Tweets by @savarnews24</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/desh.bd.it"/target="_blank"><img class="aligncenter size-full wp-image-11784" src="http://savarnews24.com/wp-content/uploads/2016/10/web-design.jpg" alt="web-design" width="295" height="123" /></a></div>
		</div><div class="widget widget_text"><div class="widget-head" style="background:#ffff00;"><h3 class="widget-title" style="color:#000000;"><span style="background:#ffff00;">আবহাওয়া, ঢাকা ।</span></h3></div>			<div class="textwidget"><!-- weather widget start --><div id="m-booked-weather-bl250-23042"> <a href="//www.booked.net/weather/dhaka-w629221" class="booked-wzs-250-175" style="background-color:#137AE9;"> <div class="booked-wzs-250-175-data wrz-18"> <div class="booked-wzs-250-175-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>28</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d">H: <span class="plus">+</span>28&deg;</div> <div class="booked-wzs-day-n">L: <span class="plus">+</span>23&deg;</div> </div> </div> <div class="booked-wzs-250-175-city">Dhaka</div> <div class="booked-wzs-250-175-date">Thursday, 13 October</div> <div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">See 7-Day Forecast</span> </div> </div> </div> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"> <tr> <td>Fri</td> <td>Sat</td> <td>Sun</td> <td>Mon</td> <td>Tue</td> <td>Wed</td> </tr> <tr> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>28&deg;</td> <td class="week-day-val"><span class="plus">+</span>30&deg;</td> <td class="week-day-val"><span class="plus">+</span>31&deg;</td> <td class="week-day-val"><span class="plus">+</span>31&deg;</td> <td class="week-day-val"><span class="plus">+</span>31&deg;</td> <td class="week-day-val"><span class="plus">+</span>32&deg;</td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> <td class="week-day-val"><span class="plus">+</span>23&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> <td class="week-day-val"><span class="plus">+</span>23&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> </tr> </table> </a> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-23042'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=w629221&type=3&scode=124&ltid=3458&domid=w209&cmetric=1&wlangID=1&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div>
		</div><div class="widget widget_calendar"><div class="widget-head" style="background:#454545;"><h3 class="widget-title" style="color:#ffffff;background:none;"><span style="background:#454545;">পুরাতন নিউজ</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://savarnews24.com/news/date/2017/02">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://savarnews24.com/news/date/2017/03/01" aria-label="Posts published on March 1, 2017">1</a></td><td><a href="http://savarnews24.com/news/date/2017/03/02" aria-label="Posts published on March 2, 2017">2</a></td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://savarnews24.com/news/date/2017/03/04" aria-label="Posts published on March 4, 2017">4</a></td><td><a href="http://savarnews24.com/news/date/2017/03/05" aria-label="Posts published on March 5, 2017">5</a></td><td>6</td><td><a href="http://savarnews24.com/news/date/2017/03/07" aria-label="Posts published on March 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2016 All rights reserved. <a href="http://www.savarnews24.com /">savarnews24.com </a></p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-11765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11765"><a href="http://savarnews24.com/news/category/classifieds">ক্লাসিফাইডস</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://savarnews24.com">প্রচ্ছদ</a></li>
<li id="menu-item-10562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10562"><a href="http://savarnews24.com/news/category/photogallery">ছবি ঘর</a></li>
<li id="menu-item-10560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10560"><a href="http://savarnews24.com/contact-us">যোগাযোগ</a></li>
<li id="menu-item-10561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10561"><a href="http://savarnews24.com/about-us">আমাদের সর্ম্পকে</a></li>
</ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3538910,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?3538910&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->        <script type='text/javascript' src='http://savarnews24.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://savarnews24.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/savarnews24.com\/wp-admin\/admin-ajax.php","nonce":"15f3c07116","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/savarnews24.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://savarnews24.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://savarnews24.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://savarnews24.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://savarnews24.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
    </body>
</html>